¿Intenta instalar el módulo 'l10n_pe_ple' que depende del módulo 'base_per?


Intenta instalar el módulo 'l10n_pe_ple' que depende del módulo 'base_person'.
Este último módulo no está disponible en su sistema.

charles paul requena palomino
charles paul requena palomino
6
| 0 0 0
Preguntado en 5/03/18 18:50
0
voto
98 Vistas

Su respuesta

Trate por favor de dar una respuesta sustancial. Si quiere comentar en la pregunta o la respuesta, sólo use la herramiento de comentarios. Recuerde que siempre puede revise sus respuestas - no hay necesidad de responder dos veces la misma pregunta. También no olvide votar - ¡ayuda realmente a seleccionar las mejores preguntas y respuestas!

Realizar una pregunta

Mantener informado

Sobre este foro

Preguntas y respuestas sobre el funcionamiento de CubicERP v9. Para reportar un error de programación o sugerir una mejora ingrese a los "issues" de nuestro GitHub


Estamos gustosos de contar con tu participación !

Lea las directrices

Herramientas de las preguntas

5 seguidor(es)

Estadísticas

Preguntado: 5/03/18 18:50
Visto: 98 veces
Última actualización: 5/03/18 18:50