Error al instalar el módulo 'l10n_pe_ple' que depende del módulo 'l10n_pe_vat'

estimados

al intentar instalar el mismo modulo, obtengo el error :

"Intenta instalar el módulo 'l10n_pe_ple' que depende del módulo 'l10n_pe_vat'."

Este modulo esta disponible en otro lado? o no esta liberado?

Agradezco su ayuda por anticipado.

Henry

Henry
Henry
2
| 2 1 1
Preguntado en 10/11/18 00:38
0
voto
639 Vistas

Se ha publicado la versión comunitaria de Cubic ERP versión 2020 en Docker

https://hub.docker.com/repository/docker/cubicerp/cubicerp

Ahi se encuentran todos los modulos requeridos para su instalacion

Saludos

CubicERP Team
CubicERP Team
602
| 2 2 2
Respondido en 5/07/20 19:12
0
voto

Su respuesta

Trate por favor de dar una respuesta sustancial. Si quiere comentar en la pregunta o la respuesta, sólo use la herramiento de comentarios. Recuerde que siempre puede revise sus respuestas - no hay necesidad de responder dos veces la misma pregunta. También no olvide votar - ¡ayuda realmente a seleccionar las mejores preguntas y respuestas!

Realizar una pregunta

Mantener informado

Sobre este foro

Preguntas y respuestas sobre el funcionamiento de CubicERP v9. Para reportar un error de programación o sugerir una mejora ingrese a los "issues" de nuestro GitHub


Estamos gustosos de contar con tu participación !

Lea las directrices

Herramientas de las preguntas

6 seguidor(es)

Estadísticas

Preguntado: 10/11/18 00:38
Visto: 639 veces
Última actualización: 5/07/20 19:12